• ¬°Welcome to the WhatPulse Forums!
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Title: [SOLVED] mouse and keyboard heatmap not showing
Threaded Mode
#1
when i go to click in my stats, and then on the heatmaps. they simply dont show
just a "no images found "message is displayed
in the premium statistics as well...
 
Reply
#2
You need to upload heatmaps before they show on the website. See here: http://whatpulse.org/kb/content/2/26/en/...nline.html (screenshots seem to be broken, but the text explains)
 
Reply
  


Possibly Related Threads…
Thread Author Replies Views Last Post
  WhatPulse's public user-profile not showing updated stats KidStyleNinja 1 978 08-24-2021, 02:48 AM
Last Post: KidStyleNinja
  Computer Info Showing Incorrect Info XM9G 0 885 03-20-2021, 05:16 AM
Last Post: XM9G
Wink Accessing Heatmap via API tommytl 2 1,887 10-15-2020, 11:31 AM
Last Post: tommytl
  [SOLVED] Premium Period Graph not working iOChris 1 3,567 09-02-2016, 07:17 PM
Last Post: iOChris
  [SOLVED] Profile ranking stats inconsistent with the leaderboard Mevious 1 3,514 05-21-2016, 10:47 AM
Last Post: smitmartijn
  [SOLVED] Keywords like %WeekKeys% not working Adrriii 2 4,873 02-28-2016, 02:13 PM
Last Post: Adrriii
  [SOLVED] Bought 5 Months of Premium... no Email after SeeEmAge 4 5,336 02-26-2016, 10:28 PM
Last Post: smitmartijn
  [SOLVED] When does my whatpulse premium end? fractalsauce 3 5,384 02-26-2016, 10:27 PM
Last Post: smitmartijn
  Clicking an application now defaults to showing the version Robby250 0 3,077 02-26-2016, 09:19 PM
Last Post: Robby250
  [SOLVED] Profile picture uploading not working? JigglyKing37 4 5,685 02-07-2016, 07:19 AM
Last Post: JigglyKing37

Forum Jump:


Browsing: 1 Guest(s)