• ¡Welcome to the WhatPulse Forums!
Hello There, Guest! Login Register


Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Title: High keycount after pulsing
Threaded Mode
#1
Hi,

I'm using WhatPulse 2.4, with Windows 7 64-bit.

I have Whatpulse set to automatically pulse at 50,000 keys.
When it does pulse the keycount does not return to 0, but stays at around 17,000 but clicks, uptime, download and upload return to 0.

What do
 
Reply
#2
Please keep in mind that there are two stats, the unpulsed and total keys. The total keys will stay the same and will continue to grow.
 
Reply
  


Possibly Related Threads…
Thread Author Replies Views Last Post
  Activity Throttled when pulsing gumdrops 0 209 10-02-2021, 03:16 PM
Last Post: gumdrops
  No Download counting on high speeds iOChris 13 6,907 01-22-2021, 07:17 PM
Last Post: TehMoff
Bug WIndows High CPU Usage necenzurat 15 13,704 01-17-2021, 12:08 PM
Last Post: smitmartijn
  Pulsing not working properly! AmokOwe 4 2,229 08-30-2020, 09:56 AM
Last Post: AmokOwe
  High CPU Usage - On wake-up ClayC 9 6,315 06-19-2020, 10:22 PM
Last Post: FamilienVater
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 9 9,007 01-18-2020, 12:08 PM
Last Post: Megachip
  Heatmap On = High CPU Usage Dark_wizzie 3 3,950 03-19-2017, 07:28 AM
Last Post: Dark_wizzie
  [FIXED] [W10] Pulsing every minute on 2.7 Wopian 7 6,044 06-26-2016, 09:59 PM
Last Post: Wopian
  [CLOSED] Mac client, network traffic reading but not pulsing dacheat 1 3,080 05-23-2016, 02:11 PM
Last Post: smitmartijn
  [2.5] Not pulsing some applications micycle 1 3,532 04-08-2016, 04:26 PM
Last Post: Adrriii

Forum Jump:


Browsing: 1 Guest(s)