WhatPulse Forums » Feature requests » Website v » layout inconsistency: no column "Miles" in team-view? Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
layout inconsistency: no column "Miles" in team-view?
05-04-2009, 10:24 PM
Post: #7
layout inconsistency: no column "Miles" in team-view?
Well if i go to my Memberlist in my team (i am the founder) i can see everyones miles, but if i view my Team page its not on there. is there a way to get that on, or is this a error due to the fact of this topic is about.

Join My Team The Universal Union, No password and were Universally Pulsing to the end
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
layout inconsistency: no column "Miles" in team-view? - Beardie27 - 05-04-2009 10:24 PM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Brick Team postage propphet 1 3,740 06-27-2015 12:35 PM
Last Post: London_Ash
  Manage Sub Team memberships linkops 3 6,770 08-07-2014 10:57 PM
Last Post: Century0
  API Team ID Wopian 2 5,129 07-21-2014 01:47 PM
Last Post: Wopian
  Live Team Stats Image Delons 1 7,252 06-25-2013 03:17 PM
Last Post: smitmartijn
  RSS Feed - User or Team stats? Mojo_69 2 6,663 08-08-2012 08:47 AM
Last Post: smitmartijn
  Kicking users from a team Erkens 14 19,534 07-27-2010 11:39 AM
Last Post: sellyme
  [R] Sort Team by Miles SpoR 1 5,961 04-15-2010 08:45 PM
Last Post: SpoR
  Kilometres instead of miles Amatively 5 10,548 08-02-2009 09:52 AM
Last Post: DarkMaster3960
  Layout of whatpulse.org whatthenaiser 3 6,075 05-12-2009 07:50 AM
Last Post: whatthenaiser
  Circular graph on team page. Shawn 6 9,408 04-02-2009 01:03 PM
Last Post: Xtr3me

Forum Jump:


User(s) browsing this thread: 1 Guest(s)