WhatPulse Forums » Support » Client software v » Mad Welcome back, Guest.


Thread Closed 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Mad
06-02-2012, 12:06 AM
Post: #11
Mad
wasted Wrote:How many computers do you pulse from?

only one right now. have only had one for a while

edit: I had another invalid token this morning too.
Visit this user's website Find all posts by this user
06-03-2012, 10:18 AM
Post: #12
Mad
Try updating your client, you're one version behind. The only invalid token in the last 7 days from you was from a double pulse, which was seen in 1.7, fixed in 1.7.1.
Visit this user's website Find all posts by this user
06-06-2012, 04:48 AM
Post: #13
Mad
wasted Wrote:Try updating your client, you're one version behind. The only invalid token in the last 7 days from you was from a double pulse, which was seen in 1.7, fixed in 1.7.1.

had an invalid. got new. updated. got new, just to be safe. and get this, yet again.
puu.sh/z4JU.png
Visit this user's website Find all posts by this user
06-06-2012, 06:34 PM
Post: #14
Mad
and again this morning...

puu.sh/zb0Q.png

I wasn't having any issues until a few weeks ago.
Visit this user's website Find all posts by this user
06-06-2012, 08:56 PM
Post: #15
Mad
Turn off automatic pulses for a while, I keep seeing 2 pulses from you on the same second, maybe something weird in the timing of your computer waking up and not having internet..

Open a new thread or get back to me at martijn@whatpulse.org, instead of this old one.
Visit this user's website Find all posts by this user
Thread Closed 


Forum Jump:


User(s) browsing this thread: 1 Guest(s)