WhatPulse Forums » Support » Client software v » Stats syncing bug? Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 1 Votes - 5 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Stats syncing bug?
08-01-2019, 05:46 PM (This post was last modified: 08-01-2019 05:47 PM by Roki100.)
Post: #1
Bug Stats syncing bug?
Hello! I recently synced my client stats with web stats by logging out and logging in in client because my database corrupted, everything is fine but not traffic stats, upload swapped with download, can someone help me with swapping it back to be fine or something?


Attached File(s)
.png  27575-chrome_2019-08-01_19-36-40.png (Size: 3.95 KB / Downloads: 203)
.png  27574-whatpulse_2019-08-01_19-36-10.png (Size: 9.24 KB / Downloads: 193)
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Weekly Email Stats dpDesignz 1 49 09-09-2020 07:50 AM
Last Post: _V_
  Wired Network Stats for USB-C to RJ45 abpop 3 183 08-05-2020 01:51 PM
Last Post: abpop
  Showing incorrect pulse stats Vetselm 1 641 02-15-2020 03:54 PM
Last Post: smitmartijn
  [CLOSED] Accidentally Deleted Local Stats TheFrozenSword 2 1,670 06-16-2016 12:09 AM
Last Post: TheFrozenSword
  Input Stats Bug? Drake356 0 1,484 02-11-2016 01:07 AM
Last Post: Drake356
  Stats on computer different than online stats teiu88 1 1,976 10-08-2015 01:17 PM
Last Post: Robby250
  [SOLVED] Can I merge stats from two computers? zViiNz 1 1,975 06-26-2015 07:22 AM
Last Post: smitmartijn
  [OS X] network stats won't save download and upload bulu 1 2,186 12-10-2014 10:19 AM
Last Post: smitmartijn
  [SOLVED] Keyboard Heatmap not showing stats guga.melro 3 3,594 11-28-2014 07:37 PM
Last Post: smitmartijn
Bug [SOLVED] Network stats not recording properly Ewan 1 2,439 11-07-2014 08:07 PM
Last Post: Ewan

Forum Jump:


User(s) browsing this thread: 1 Guest(s)