WhatPulse Forums » Support » Client software v » [SOLVED] Error... Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[SOLVED] Error...
11-01-2013, 04:30 PM (This post was last modified: 11-01-2013 07:21 PM by smitmartijn.)
Post: #1
[SOLVED] Error...
Hello,
I've installed what pulse some days ago and it worked good. But today, I started my PC and what pulse and then appeared an error message: http://img5.fotos-hochladen.net/uploads/...y2536g.png
I've reinstalled what pulse and restarted the PC but nothing helped. What can I do to fix the problem? (I am using Windows 8.1)

Regards
Rapolution


Edit: Thanks to smitmartijn , uninstalling wimpcap helped Smile
Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Getting a lot of application error cavveman 0 20 01-23-2021 09:01 AM
Last Post: cavveman
  Error regarding missing DLL TheIceMage 7 169 01-20-2021 11:22 AM
Last Post: smitmartijn
  Error: "Network access is disabled." Jourei 5 137 01-20-2021 07:01 AM
Last Post: penguin2233
  OS X Big Sur SSL error firegate666 3 486 11-30-2020 10:03 AM
Last Post: smitmartijn
Question SSL Handshake Error dkuebric 13 3,077 11-19-2020 04:08 PM
Last Post: Dosphal
Question [SOLVED] Manual Pulse-button does not work PeaceFreak 5 1,783 03-13-2020 04:14 PM
Last Post: PeaceFreak
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 9 6,050 01-18-2020 12:08 PM
Last Post: Megachip
  Server error: Missing input! with whatpulse 2.8.4 on Win10 Franck.Dernoncourt 3 2,262 09-24-2019 10:56 PM
Last Post: kolah
  [SOLVED] Can't run the Linux version [Driver not loaded Driver not loaded] radioz 2 2,858 06-20-2019 11:54 AM
Last Post: radioz
Bug server error sggxp 0 1,044 04-25-2019 04:50 AM
Last Post: sggxp

Forum Jump:


User(s) browsing this thread: 1 Guest(s)