WhatPulse Forums » Support » Client software v » [SOLVED] Missmatch application usage between webpage and client Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
[SOLVED] Missmatch application usage between webpage and client
09-27-2013, 11:05 PM (This post was last modified: 09-29-2013 10:25 AM by Megachip.)
Post: #1
[SOLVED] Missmatch application usage between webpage and client
Client showing:
Browser 2d12h

Webpage showing:
Browser 1d18h

Last pulse is 2h ago...

Why are These differences exist?
Find all posts by this user
Quote this message in a reply
09-28-2013, 09:37 PM
Post: #2
RE: Missmatch application usage between webpage and client
The website shows the uptime since you turned the option to upload the applications on.
Visit this user's website Find all posts by this user
Quote this message in a reply
09-29-2013, 10:22 AM
Post: #3
RE: [SOLVED]Missmatch application usage between webpage and client
I think this could be the reason. Possible this should be added to FAQ?
Find all posts by this user
Quote this message in a reply
09-29-2013, 03:11 PM
Post: #4
RE: [SOLVED] Missmatch application usage between webpage and client
Yeah, there are some more in depth articles planned.
Visit this user's website Find all posts by this user
Quote this message in a reply
Post Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  client 3.0 behind sniffing corporate proxy cannot pulse drdamour 5 928 02-04-2021 04:35 AM
Last Post: Bloopy
  Getting a lot of application error cavveman 0 405 01-23-2021 09:01 AM
Last Post: cavveman
  Client 3.0 Window opens on startup despite setting it not to XeaLouS 4 965 01-17-2021 12:08 PM
Last Post: smitmartijn
Bug WIndows High CPU Usage necenzurat 15 11,070 01-17-2021 12:08 PM
Last Post: smitmartijn
  Whatpulse Client and Windows 10 (20H2) d3FC0N 3 1,222 12-29-2020 12:54 PM
Last Post: d3FC0N
Exclamation Constant 6 GB+ Ram Usage on MacOS teslasagan 6 1,601 09-06-2020 08:52 PM
Last Post: teslasagan
  High CPU Usage - On wake-up ClayC 9 4,586 06-19-2020 10:22 PM
Last Post: FamilienVater
Question [SOLVED] Manual Pulse-button does not work PeaceFreak 5 2,733 03-13-2020 04:14 PM
Last Post: PeaceFreak
  Not tracking a certain application d1tzl 1 1,525 08-26-2019 04:35 PM
Last Post: DrEx
  [SOLVED] Can't run the Linux version [Driver not loaded Driver not loaded] radioz 2 3,623 06-20-2019 11:54 AM
Last Post: radioz

Forum Jump:


User(s) browsing this thread: 1 Guest(s)