WhatPulse Forums » Support » Client software v » Per-Application Pulsing Issue. Welcome back, Guest.


Post Reply 
 
Thread Rating:
  • 0 Votes - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Per-Application Pulsing Issue.
04-12-2015, 10:16 AM (This post was last modified: 04-12-2015 10:23 AM by Robby250.)
Post: #11
RE: Per-Application Pulsing Issue.
(04-12-2015 10:06 AM)mewturn Wrote:  On a side note, shouldn't WhatPulse also count the stats for the application under the main application name such as pythonw.exe or Java Runtime Library or something?

They should be counted, but I don't think they are. My Java Platform SE Binary (Minecraft) is sitting at 6k keys, even though it should have over 200-300k or so. I guess that's a progress since 1 year ago or so when it had 2k keys.

EDIT: But if you look in the Java Platform SE Binary application list, you can see people with millions of keys in it (clearly originating from Minecraft), and it's working properly. That's pretty weird.
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Per-Application Pulsing Issue. - micycle - 10-22-2014, 06:37 PM
RE: Per-Application Pulsing Issue. - Robby250 - 04-12-2015 10:16 AM

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
Question [Win7x64 WP2.5] Error while pulsing: "Wrong Password! Try again." Diamundo 9 3,868 01-18-2020 12:08 PM
Last Post: Megachip
  Not tracking a certain application d1tzl 1 435 08-26-2019 04:35 PM
Last Post: DrEx
  Not uploading Application Data mewturn 0 908 07-25-2016 06:45 AM
Last Post: mewturn
  [FIXED] [W10] Pulsing every minute on 2.7 Wopian 7 2,319 06-26-2016 09:59 PM
Last Post: Wopian
  Application freezing, and using 25%cpu d3ullist 8 5,922 06-07-2016 10:05 AM
Last Post: d3ullist
  [CLOSED] Mac client, network traffic reading but not pulsing dacheat 1 1,214 05-23-2016 02:11 PM
Last Post: smitmartijn
  [2.5] Not pulsing some applications micycle 1 1,751 04-08-2016 04:26 PM
Last Post: Adrriii
  Application uploading not yet supported in Linux client? Wieschie 16 15,482 02-10-2016 06:17 PM
Last Post: smitmartijn
  [2.6.3] Automatic Pulsing hint doesn't update after ticking/changing uptime Wopian 0 1,197 11-07-2015 03:23 AM
Last Post: Wopian
  [2.6] Not pulsing app data micycle 3 2,192 09-15-2015 11:57 AM
Last Post: Megachip

Forum Jump:


User(s) browsing this thread: 1 Guest(s)